1.0.1

  • Fixes preference bundle error on arm64e
  • Correctly added dependencies

1.0

  • Initial release